Discussion:
Problemas ao acessar o sistema SERPRO do governo
(too old to reply)
Ederval Pablo Ferreira da Cruz
2006-03-08 18:45:27 UTC
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....

O ISA está configurado com 2 placas de rede (internet / rede local)...

Diretamente dele consigo acessar os terminais do SERPRO, mas das estações..
me dá um erro ao conectar em um terminal.. "Não foi possível conectar a
servidor /host 161.148.40.200 e à porta 23000....

O engraçado que vejo nos logs do ISA... tentativas de conexão à porta 443
(SSL) mas sempre com falha ou acesso negado nas estações.....

Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!

Abraços
--
Ederval Pablo Ferreira da Cruz
Juliano Sathler
2006-03-08 18:55:56 UTC
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das estações..
me dá um erro ao conectar em um terminal.. "Não foi possível conectar a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à porta 443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Ederval Pablo Ferreira da Cruz
2006-03-08 19:11:27 UTC
Grande Juliano..... na estação eu não instalei o firewall client... vc acha
que isso pode resolver???

Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das estações..
me dá um erro ao conectar em um terminal.. "Não foi possível conectar a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à porta 443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Juliano Sathler
2006-03-08 19:16:36 UTC
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall client... vc acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das estações..
me dá um erro ao conectar em um terminal.. "Não foi possível conectar a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à porta 443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Ederval Pablo Ferreira da Cruz
2006-03-08 19:30:13 UTC
Por acaso deixei o gateway em branco.... pois o browser está configurado para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da rede.. mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall client... vc acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das estações..
me dá um erro ao conectar em um terminal.. "Não foi possível conectar a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à porta 443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Maycon Alves D. Costa
2006-03-08 19:52:26 UTC
Ederval amigo porque vc não cria uma , access rule assim:

Protocolos y e z liberados ----> para Computador a , b e c acessar rede y
ou computador z? acho que isto resolve ?já tentou?não é obrigado eu fazer meu
isa especificamente liberar p/ uma rede por completo eu posso fechar uma
regra tb de máquina para máquina funciona legal :) , ou fazer uma regra
liberando protocolos especificos p/ local host vice-versa :) ,espero ter
ajudado abs do amigo Maycon, qualquer coisa manda as ordens .



---------------------------
Maycon Alves D. Costa
Analista de Suporte
- Adm. ERP RM Sistemas
- Adm. Windows 2000/2003 Srv
- Adm. SQL Server
- Adm. ISA Server 2004
----------------------------
Post by Ederval Pablo Ferreira da Cruz
Por acaso deixei o gateway em branco.... pois o browser está configurado para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da rede.. mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall client... vc acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das estações..
me dá um erro ao conectar em um terminal.. "Não foi possível conectar a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à porta 443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Ederval Pablo Ferreira da Cruz
2006-03-08 20:08:28 UTC
Rapaz.... que coisa do 666
Eu criei uma regra como número 1... fazendo com que o IP 192.168.0.3 tivesse
acesso de todos os protocolos para o 192.168.0.5(ISA) e o 161.148.40.200
(SERPRO)... vejo no log..a primeira coisa que dá é failed attempt connection
no protocolo SSL-tunnel na porta 443 para o IP do SERPRO.....


Depois disso dá Denied Conection no protocolo SSL-tunnel na porta 443 no ISA
Server (192.168.0.5) e fica alternando entre um e outro umas 2 vezes até
parar..........

Putz..... por favor... mais alguma idéia???

Valeu mesmo assim Maycon.... obrigado pela força....

Ederval Pablo Ferreira da Cruz
Post by Maycon Alves D. Costa
Protocolos y e z liberados ----> para Computador a , b e c acessar rede y
ou computador z? acho que isto resolve ?já tentou?não é obrigado eu fazer meu
isa especificamente liberar p/ uma rede por completo eu posso fechar uma
regra tb de máquina para máquina funciona legal :) , ou fazer uma regra
liberando protocolos especificos p/ local host vice-versa :) ,espero ter
ajudado abs do amigo Maycon, qualquer coisa manda as ordens .
---------------------------
Maycon Alves D. Costa
Analista de Suporte
- Adm. ERP RM Sistemas
- Adm. Windows 2000/2003 Srv
- Adm. SQL Server
- Adm. ISA Server 2004
----------------------------
Post by Ederval Pablo Ferreira da Cruz
Por acaso deixei o gateway em branco.... pois o browser está configurado para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da rede.. mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall client... vc acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das
estações..
me dá um erro ao conectar em um terminal.. "Não foi possível conectar
a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à porta
443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Juliano Sathler
2006-03-08 20:15:03 UTC
vc precisa configurar o gateway das estacoes para o isa sim.
e depois criar uma regra de acesso, permitindo o trafego de origem da sua
rede/maquina para o destino em questao.. na porta 23000....
[]Žs
Post by Ederval Pablo Ferreira da Cruz
Por acaso deixei o gateway em branco.... pois o browser está configurado para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da rede.. mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall client... vc acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das estações..
me dá um erro ao conectar em um terminal.. "Não foi possível
conectar
a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à
porta
443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Ederval Pablo Ferreira da Cruz
2006-03-08 20:44:22 UTC
Grande Juliano.... estou co o Firewall Client instalado... na máquina
propriamente dita... e fiz isso..
IP: 192.168.0.3
Subnet: 255.255.255.0
Gateway: 192.168.0.5 (ISA SERVER)
E está configurado a passar pelo proxy (IP acima)

Pois bem...Vou no ISA..e criei uma regra e coloquei como ordem 1.... dando
permissão para todos os protocolos, para o IP da HOD SERPRO (161.148.40.200),
configurei porta 23000, depois coloquei todas, e dando permissão para a
máquina 192.168.0.3.....e deu o mesmo problema que anteriormente escrito na
minha resposta após a do maycon....Negado no protocolo SSL-tunnel porta
443.....

Esse é o meu problema.....Abraços

Se alguém quiser trocar idéia comigo... ***@msn.com

Agradeço pelo força do pessoal aí....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc precisa configurar o gateway das estacoes para o isa sim.
e depois criar uma regra de acesso, permitindo o trafego de origem da sua
rede/maquina para o destino em questao.. na porta 23000....
[]´s
Post by Ederval Pablo Ferreira da Cruz
Por acaso deixei o gateway em branco.... pois o browser está configurado para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da rede.. mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall client... vc acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das
estações..
me dá um erro ao conectar em um terminal.. "Não foi possível
conectar
a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à
porta
443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Juliano Sathler
2006-03-09 13:12:45 UTC
por acaso ta usando algum filtro de aplicativo nesta regra?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano.... estou co o Firewall Client instalado... na máquina
propriamente dita... e fiz isso..
IP: 192.168.0.3
Subnet: 255.255.255.0
Gateway: 192.168.0.5 (ISA SERVER)
E está configurado a passar pelo proxy (IP acima)
Pois bem...Vou no ISA..e criei uma regra e coloquei como ordem 1.... dando
permissão para todos os protocolos, para o IP da HOD SERPRO
(161.148.40.200),
configurei porta 23000, depois coloquei todas, e dando permissão para a
máquina 192.168.0.3.....e deu o mesmo problema que anteriormente escrito na
minha resposta após a do maycon....Negado no protocolo SSL-tunnel porta
443.....
Esse é o meu problema.....Abraços
Agradeço pelo força do pessoal aí....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc precisa configurar o gateway das estacoes para o isa sim.
e depois criar uma regra de acesso, permitindo o trafego de origem da sua
rede/maquina para o destino em questao.. na porta 23000....
[]Žs
Post by Ederval Pablo Ferreira da Cruz
Por acaso deixei o gateway em branco.... pois o browser está
configurado
para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da rede.. mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall client...
vc
acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das
estações..
me dá um erro ao conectar em um terminal.. "Não foi possível
conectar
a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à
porta
443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Ederval Pablo Ferreira da Cruz
2006-03-10 12:16:27 UTC
Estou usando... Socks4 Web proxy filter e etc....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
por acaso ta usando algum filtro de aplicativo nesta regra?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano.... estou co o Firewall Client instalado... na máquina
propriamente dita... e fiz isso..
IP: 192.168.0.3
Subnet: 255.255.255.0
Gateway: 192.168.0.5 (ISA SERVER)
E está configurado a passar pelo proxy (IP acima)
Pois bem...Vou no ISA..e criei uma regra e coloquei como ordem 1.... dando
permissão para todos os protocolos, para o IP da HOD SERPRO
(161.148.40.200),
configurei porta 23000, depois coloquei todas, e dando permissão para a
máquina 192.168.0.3.....e deu o mesmo problema que anteriormente escrito na
minha resposta após a do maycon....Negado no protocolo SSL-tunnel porta
443.....
Esse é o meu problema.....Abraços
Agradeço pelo força do pessoal aí....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc precisa configurar o gateway das estacoes para o isa sim.
e depois criar uma regra de acesso, permitindo o trafego de origem da sua
rede/maquina para o destino em questao.. na porta 23000....
[]´s
Post by Ederval Pablo Ferreira da Cruz
Por acaso deixei o gateway em branco.... pois o browser está
configurado
para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da rede.. mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall client...
vc
acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo
federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede
local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das
estações..
me dá um erro ao conectar em um terminal.. "Não foi possível
conectar
a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à
porta
443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma
força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Juliano Sathler
2006-03-10 18:47:42 UTC
me desculpe, qual versao do seu isa?
Post by Ederval Pablo Ferreira da Cruz
Estou usando... Socks4 Web proxy filter e etc....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
por acaso ta usando algum filtro de aplicativo nesta regra?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano.... estou co o Firewall Client instalado... na máquina
propriamente dita... e fiz isso..
IP: 192.168.0.3
Subnet: 255.255.255.0
Gateway: 192.168.0.5 (ISA SERVER)
E está configurado a passar pelo proxy (IP acima)
Pois bem...Vou no ISA..e criei uma regra e coloquei como ordem 1.... dando
permissão para todos os protocolos, para o IP da HOD SERPRO (161.148.40.200),
configurei porta 23000, depois coloquei todas, e dando permissão para a
máquina 192.168.0.3.....e deu o mesmo problema que anteriormente
escrito
na
minha resposta após a do maycon....Negado no protocolo SSL-tunnel porta
443.....
Esse é o meu problema.....Abraços
Agradeço pelo força do pessoal aí....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc precisa configurar o gateway das estacoes para o isa sim.
e depois criar uma regra de acesso, permitindo o trafego de origem da sua
rede/maquina para o destino em questao.. na porta 23000....
[]Žs
Post by Ederval Pablo Ferreira da Cruz
Por acaso deixei o gateway em branco.... pois o browser está
configurado
para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da
rede..
mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall client...
vc
acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo
federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede
local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas das
estações..
me dá um erro ao conectar em um terminal.. "Não foi possível
conectar
a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão à
porta
443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma
força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Ederval Pablo Ferreira da Cruz
2006-03-11 13:31:16 UTC
ISA 2004 Standard.....Vc desiste né Juliano..?° :D

Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
me desculpe, qual versao do seu isa?
Post by Ederval Pablo Ferreira da Cruz
Estou usando... Socks4 Web proxy filter e etc....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
por acaso ta usando algum filtro de aplicativo nesta regra?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano.... estou co o Firewall Client instalado... na máquina
propriamente dita... e fiz isso..
IP: 192.168.0.3
Subnet: 255.255.255.0
Gateway: 192.168.0.5 (ISA SERVER)
E está configurado a passar pelo proxy (IP acima)
Pois bem...Vou no ISA..e criei uma regra e coloquei como ordem 1.... dando
permissão para todos os protocolos, para o IP da HOD SERPRO (161.148.40.200),
configurei porta 23000, depois coloquei todas, e dando permissão para a
máquina 192.168.0.3.....e deu o mesmo problema que anteriormente
escrito
na
minha resposta após a do maycon....Negado no protocolo SSL-tunnel porta
443.....
Esse é o meu problema.....Abraços
Agradeço pelo força do pessoal aí....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc precisa configurar o gateway das estacoes para o isa sim.
e depois criar uma regra de acesso, permitindo o trafego de origem da sua
rede/maquina para o destino em questao.. na porta 23000....
[]´s
Post by Ederval Pablo Ferreira da Cruz
Por acaso deixei o gateway em branco.... pois o browser está
configurado
para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da
rede..
mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall
client...
vc
acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do Governo
federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede
local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas
das
estações..
me dá um erro ao conectar em um terminal.. "Não foi possível
conectar
a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de conexão
à
porta
443
(SSL) mas sempre com falha ou acesso negado nas estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma
força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz
Juliano Sathler
2006-03-13 12:26:37 UTC
nao entendi o comentario sobre "desistir"
Post by Ederval Pablo Ferreira da Cruz
ISA 2004 Standard.....Vc desiste né Juliano..?° :D
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
me desculpe, qual versao do seu isa?
Post by Ederval Pablo Ferreira da Cruz
Estou usando... Socks4 Web proxy filter e etc....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
por acaso ta usando algum filtro de aplicativo nesta regra?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano.... estou co o Firewall Client instalado... na máquina
propriamente dita... e fiz isso..
IP: 192.168.0.3
Subnet: 255.255.255.0
Gateway: 192.168.0.5 (ISA SERVER)
E está configurado a passar pelo proxy (IP acima)
Pois bem...Vou no ISA..e criei uma regra e coloquei como ordem 1.... dando
permissão para todos os protocolos, para o IP da HOD SERPRO (161.148.40.200),
configurei porta 23000, depois coloquei todas, e dando permissão para a
máquina 192.168.0.3.....e deu o mesmo problema que anteriormente
escrito
na
minha resposta após a do maycon....Negado no protocolo SSL-tunnel porta
443.....
Esse é o meu problema.....Abraços
Agradeço pelo força do pessoal aí....
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc precisa configurar o gateway das estacoes para o isa sim.
e depois criar uma regra de acesso, permitindo o trafego de origem
da
sua
rede/maquina para o destino em questao.. na porta 23000....
[]Žs
Post by Ederval Pablo Ferreira da Cruz
Por acaso deixei o gateway em branco.... pois o browser está
configurado
para
passar pelo proxy (192.168.0.5), concordo que ele é o gateway da
rede..
mas
isso imagino eu que não influenciaria....
Já tentei colocando o gateway (ISA) e não deu certo também....
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
o gateway delas nao aponta para o ISA?
Post by Ederval Pablo Ferreira da Cruz
Grande Juliano..... na estação eu não instalei o firewall
client...
vc
acha
que isso pode resolver???
Abraços
--
Ederval Pablo Ferreira da Cruz
Post by Juliano Sathler
vc esta usando conexao via gateway ou isa client?
Post by Ederval Pablo Ferreira da Cruz
Olá pessoal.....
Estou tendo um problema ao acessar o sistema SERPRO do
Governo
federal..
espero que alguém aqui o conheça....
O ISA está configurado com 2 placas de rede (internet / rede
local)...
Diretamente dele consigo acessar os terminais do SERPRO, mas
das
estações..
me dá um erro ao conectar em um terminal.. "Não foi
possível
conectar
a
servidor /host 161.148.40.200 e à porta 23000....
O engraçado que vejo nos logs do ISA... tentativas de
conexão
à
porta
443
(SSL) mas sempre com falha ou acesso negado nas
estações.....
Alguém que já trabalhou com ele.. por favor.. me dê uma
força..... é
URGENTE!!!!
Abraços
--
Ederval Pablo Ferreira da Cruz